diff setup.py @ 2:c861518b2a44

fix bug whereby forbidden characters cause issues
author k0s <k0scist@gmail.com>
date Tue, 23 Feb 2010 19:50:23 -0500
parents 21ec6325ae0e
children ce757057961c
line wrap: on
line diff
--- a/setup.py	Sat Feb 06 19:00:32 2010 -0500
+++ b/setup.py	Tue Feb 23 19:50:23 2010 -0500
@@ -1,7 +1,7 @@
 from setuptools import setup, find_packages
 import sys, os
 
-version = "0.1"
+version = "0.1.1"
 
 setup(name='CAPTCHAmiddleware',
       version=version,