diff setup.py @ 200:5a2edca13b36

wip
author Jeff Hammel <k0scist@gmail.com>
date Tue, 24 Jun 2014 11:44:43 -0700
parents bb57bec165b7
children 65684aae6bfe
line wrap: on
line diff
--- a/setup.py	Thu Jun 12 09:57:40 2014 -0700
+++ b/setup.py	Tue Jun 24 11:44:43 2014 -0700
@@ -7,7 +7,7 @@
 except IOError:
     description = ''
 
-version = '0.3.3'
+version = '0.3.4'
 
 setup(name='MakeItSo',
       version=version,
@@ -41,5 +41,6 @@
       python-module = makeitso.python:PythonModuleTemplate
       python-script = makeitso.python:PythonScriptTemplate
       setup.py = makeitso.python:SetupPy
+      python-unittest = makeitso.python:Unittest
       """,
       )