diff setup.py @ 44:6e08cca7d656

do API variable reading and stubbing a bit for control flow
author Jeff Hammel <jhammel@mozilla.com>
date Tue, 04 Jan 2011 18:07:18 -0800
parents 1549be7f0fcb
children 363f6625d036
line wrap: on
line diff
--- a/setup.py	Tue Jan 04 17:40:21 2011 -0800
+++ b/setup.py	Tue Jan 04 18:07:18 2011 -0800
@@ -19,7 +19,8 @@
       zip_safe=False,
       install_requires=[
           # -*- Extra requirements: -*-
-        'tempita'
+          'tempita',
+          'webob',
       ],
       entry_points="""
       # -*- Entry points: -*-