diff setup.py @ 70:262fb90a54b4

make template loading lenient and other fixes; bump version
author Jeff Hammel <jhammel@mozilla.com>
date Sat, 04 Aug 2012 15:55:52 -0700
parents fdb77c57bd22
children 94298e137131
line wrap: on
line diff
--- a/setup.py	Fri Aug 03 23:48:25 2012 -0700
+++ b/setup.py	Sat Aug 04 15:55:52 2012 -0700
@@ -6,7 +6,7 @@
 except IOError:
     description = ''
 
-version = '0.10.3'
+version = '0.11'
 
 setup(name='decoupage',
       version=version,
@@ -22,7 +22,7 @@
       zip_safe=False,
       install_requires=[
           # -*- Extra requirements: -*-
-          'WebOb',	
+          'WebOb',
           'Paste',
           'PasteScript',
           'genshi',
@@ -59,4 +59,4 @@
       up = decoupage.formatters:Up
       """,
       )
-      
+