diff setup.py @ 4:041ba864496f

better description
author k0s <k0scist@gmail.com>
date Wed, 17 Feb 2010 16:38:29 +0000
parents ee67528d75e7
children 043088856f0d
line wrap: on
line diff
--- a/setup.py	Sun Oct 04 15:31:22 2009 -0400
+++ b/setup.py	Wed Feb 17 16:38:29 2010 +0000
@@ -1,11 +1,11 @@
 from setuptools import setup, find_packages
 import sys, os
 
-version = '0.0'
+version = '0.1'
 
 setup(name='hgpaste',
       version=version,
-      description="serves a hg webdir with paste",
+      description="front-end to serve a hg webdir with paste",
       long_description="""\
 """,
       classifiers=[], # Get strings from http://pypi.python.org/pypi?%3Aaction=list_classifiers