diff setup.py @ 62:18c0820bfe12

stub concatenating columns
author Jeff Hammel <k0scist@gmail.com>
date Mon, 23 Feb 2015 10:50:13 -0800
parents 82a18c9337c3
children 0df8bcb6d521
line wrap: on
line diff
--- a/setup.py	Thu Jan 22 13:41:19 2015 -0800
+++ b/setup.py	Mon Feb 23 10:50:13 2015 -0800
@@ -16,6 +16,7 @@
     from setuptools import setup
     kw['entry_points'] = """
     [console_scripts]
+    cat-columns = numerics.cat_columns:main
     interpolate = numerics.interpolation:main
     manipulate = numerics.manipulate:main
     plot = numerics.plot:main