diff setup.py @ 8:44950f376e98

add FedEx tracking number handler
author Jeff Hammel <jhammel@mozilla.com>
date Thu, 08 Apr 2010 14:37:48 -0700
parents d5343f681ef9
children a963acb1713d
line wrap: on
line diff
--- a/setup.py	Wed Mar 10 14:49:18 2010 -0500
+++ b/setup.py	Thu Apr 08 14:37:48 2010 -0700
@@ -6,7 +6,7 @@
 except:
     description = ''
 
-version = '0.1.3'
+version = '0.1.4'
 
 setup(name='smartopen',
       version=version,
@@ -36,5 +36,6 @@
       Google = smartopen.handlers:Google
       Trac = smartopen.handlers:Trac
       Bugzilla = smartopen.handlers:Bugzilla
+      FedEx = smartopen.handlers:FedEx
       """,
       )