diff setup.py @ 7:d5343f681ef9

add bugzilla handler
author Jeff Hammel <k0scist@gmail.com>
date Wed, 10 Mar 2010 14:49:18 -0500
parents a03adefacb62
children 44950f376e98
line wrap: on
line diff
--- a/setup.py	Wed Mar 03 01:07:32 2010 -0500
+++ b/setup.py	Wed Mar 10 14:49:18 2010 -0500
@@ -6,7 +6,7 @@
 except:
     description = ''
 
-version = '0.1.2'
+version = '0.1.3'
 
 setup(name='smartopen',
       version=version,
@@ -35,5 +35,6 @@
       Wikipedia = smartopen.handlers:Wikipedia
       Google = smartopen.handlers:Google
       Trac = smartopen.handlers:Trac
+      Bugzilla = smartopen.handlers:Bugzilla
       """,
       )