diff setup.py @ 2:0b5fce452087

include handling of subpaths
author k0s <k0scist@gmail.com>
date Sun, 27 Dec 2009 15:37:51 -0500
parents a02c4fcd7001
children bb2d34fb5de4
line wrap: on
line diff
--- a/setup.py	Sun Dec 27 13:29:27 2009 -0500
+++ b/setup.py	Sun Dec 27 15:37:51 2009 -0500
@@ -1,7 +1,7 @@
 from setuptools import setup, find_packages
 import sys, os
 
-version = "0.1"
+version = "0.2"
 
 setup(name='uploader',
       version=version,